Ladyblogue bug !

6 janvier 2008

Mon
blog bug ! Au secours Typepad, aide-moi !

De
mon ordi, la page d’accueil se charge et se recharge sans arrêt !!!

Avez-vous
le même souci ??????????

Bibis
bigbug

EDIT !
Ca y est ! C’est réparé ! Merci à un des lecteurs de Greg qui a trouvé la solution : le souci venait de la vidéo de Chabal chantant Adjani. Il a suffit de la retirer et de la remplacer par une autre (Youtube) et hop, plus de soucis ! Dinguo !!!


Commentaires

You Might Also Like

16 Comments

  • Reply Dom 6 janvier 2008 at 13 h 48 min

    Non, tu vois, là je viens de t’afficher sur une page firefox, no souci pour moi.
    Mais j’ai vidé mon cache ce matin.
    Ok pour Firefox

  • Reply Loreal 6 janvier 2008 at 13 h 58 min

    Ouf, il en faut de la dextérité pour réussir à activer les comm entre 2 chargements !
    Ceci donc pour te répondre : je confirme, depuis hier soir c’est infernal la page se recharge sans cesse !

  • Reply Bra 6 janvier 2008 at 14 h 17 min

    Heu… Pas de souci par ici…

  • Reply Bra 6 janvier 2008 at 14 h 20 min

    Ah ben si en fait, sous Firefox… Effectivement, c’est infernal !!! (mais pourquoi ça l’a pas fait il y a quelques minutes ?)…

  • Reply LADY REPOND ! 6 janvier 2008 at 14 h 28 min

    Je pense que c’est « uniquement » la page d’accueil qui merde !
    Les pages « billets » sont ok je crois…
    OINNNNNNNN !! Typepad répare tout cela !!!

  • Reply la petite histoire 6 janvier 2008 at 15 h 37 min

    pareil pour moi la page se recharge

  • Reply luna pat 6 janvier 2008 at 15 h 46 min

    oui ça continue sous firefox
    faut vite cliquer sur un titre d’article pour afficher au calme 😉

  • Reply herbie 6 janvier 2008 at 16 h 38 min

    Bon ça ne va pas faire avancer le shimilimili mais j’ai essayé sur mes différents navigateurs et toujours le même problème…
    Bon courage !!!

  • Reply denis_m 6 janvier 2008 at 16 h 39 min

    Je confirme, sous firefox ça continue, je suis sur Typepad, pas de soucis pour le moment chez moi, contactes les ! Parcontre j’écris ce commentaire correctement, au calme !
    Bobos de Paris.

  • Reply Louloute 6 janvier 2008 at 16 h 47 min

    Pas de problème de chez moi sous FFj, mais en même temps j’accède aux articles directement depuis netvibes…

  • Reply Anne, Bulles dorées 6 janvier 2008 at 17 h 47 min

    J’avais ce problème ce matin, mais plus ce soir… Je suis sous firefox.
    En tout cas, le problème a l’air d’être réglé

  • Reply Anne (Papilles & Pupilles) 6 janvier 2008 at 19 h 32 min

    Pareil ca merde sérieusement sous firefox mis que sur la page d’accueil.

  • Reply Anne (Papilles & Pupilles) 6 janvier 2008 at 19 h 33 min

    Pareil ca merde sérieusement sous firefox mais que sur la page d’accueil.

  • Reply Gaby 6 janvier 2008 at 20 h 46 min

    Chez moi aussi, problème avec Firefox mais aucun soucis avec Safari. J’espère que ça va se résoudre, bizarre ce problème …
    Bibis courage !

  • Reply greg 6 janvier 2008 at 20 h 54 min

    A y est c’est calé !

  • Reply Bra 6 janvier 2008 at 21 h 20 min

    Toujours pas sur la page d’accueil… aucun souci par contre sur les billets…

  • Leave a Reply